<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>ESG alla cinese, tra partito e pragmatismo | Phastidio.net</title><link rel='preload' href='https://phastidio.net/wp-content/cache/perfmatters/phastidio.net/css/post.used.css' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel="stylesheet" id="perfmatters-used-css" href="https://phastidio.net/wp-content/cache/perfmatters/phastidio.net/css/post.used.css" media="all" />

<meta name="google-site-verification" content="LcIZ-1EOt-GEbb2G8I3St1sP5DsBz-Wp2IuL4XVFREo" />
<meta name="viewport" content="width=device-width, initial-scale=1"><meta name="dc.title" content="ESG alla cinese, tra partito e pragmatismo | Phastidio.net" />
<meta name="dc.description" content="Cose che non stupiscono: la Cina ha criteri di selezione degli investimenti ambientali e sociali direttamente derivati dalla strategia economica di lungo termine del regime Leggi tutto" />
<meta name="dc.relation" content="https://phastidio.net/2022/09/08/esg-alla-cinese-tra-partito-e-pragmatismo/" />
<meta name="dc.source" content="https://phastidio.net/" />
<meta name="dc.language" content="it_IT" />
<meta name="description" content="Cose che non stupiscono: la Cina ha criteri di selezione degli investimenti ambientali e sociali direttamente derivati dalla strategia economica di lungo termine del regime Leggi tutto" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://phastidio.net/2022/09/08/esg-alla-cinese-tra-partito-e-pragmatismo/" />
<meta property="og:url" content="https://phastidio.net/2022/09/08/esg-alla-cinese-tra-partito-e-pragmatismo/" />
<meta property="og:site_name" content="Phastidio.net" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/mario.seminerio/" />
<meta property="article:publisher" content="https://www.facebook.com/mario.seminerio/" />
<meta property="article:section" content="Economia &#038; Mercato" />
<meta property="article:tag" content="Cina" />
<meta property="article:tag" content="Mercati-finanziari" />
<meta property="og:title" content="ESG alla cinese, tra partito e pragmatismo | Phastidio.net" />
<meta property="og:description" content="Cose che non stupiscono: la Cina ha criteri di selezione degli investimenti ambientali e sociali direttamente derivati dalla strategia economica di lungo termine del regime Leggi tutto" />
<meta property="og:image" content="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?fit=1200%2C800&ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?fit=1200%2C800&ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="centrale carbone e eolico" />
<meta property="fb:app_id" content="299214125072" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Phastidio" />
<meta name="twitter:creator" content="@https://twitter.com/Phastidio" />
<meta name="twitter:title" content="ESG alla cinese, tra partito e pragmatismo | Phastidio.net" />
<meta name="twitter:description" content="Cose che non stupiscono: la Cina ha criteri di selezione degli investimenti ambientali e sociali direttamente derivati dalla strategia economica di lungo termine del regime Leggi tutto" />
<meta name="twitter:image:src" content="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?fit=840%2C560&ssl=1" />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Phastidio.net &raquo; Feed" href="https://phastidio.net/feed/" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"AnalysisNewsArticle","datePublished":"2022-09-08T10:00:00+02:00","dateModified":"2022-09-08T08:55:02+02:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/phastidio.net\/2022\/09\/08\/esg-alla-cinese-tra-partito-e-pragmatismo"},"author":{"@type":"Person","name":"Mario Seminerio","url":"https:\/\/phastidio.net\/"},"publisher":{"@type":"Organization","name":"Phastidio.net","logo":{"@type":"ImageObject","url":"https:\/\/phastidio.net\/wp-content\/uploads\/2018\/03\/PhastiHeader2.png","width":"1200","height":"1200"},"sameAs":["https:\/\/www.facebook.com\/mario.seminerio\/","https:\/\/twitter.com\/@Phastidio","https:\/\/www.youtube.com\/c\/MarioSeminerio","https:\/\/www.linkedin.com\/in\/seminerio\/"]},"description":"Cose che non stupiscono: la Cina ha criteri di selezione degli investimenti ambientali e sociali direttamente derivati dalla strategia economica di lungo termine del regime &lt;p class=&quot;read-more-button-container&quot;&gt;&lt;a class=&quot;button&quot; href=&quot;https:\/\/phastidio.net\/2022\/09\/08\/esg-alla-cinese-tra-partito-e-pragmatismo\/&quot;&gt;Leggi tutto&lt;\/a&gt;&lt;\/p&gt;"}</script>
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wpseopress-local-business-style-inline-css'>
span.wp-block-wpseopress-local-business-field{margin-right:8px}

</style>
<style id='global-styles-inline-css'>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</style>
<style id='generate-style-inline-css'>
.no-featured-image-padding .featured-image {margin-left:-40px;margin-right:-40px;}.post-image-above-header .no-featured-image-padding .inside-article .featured-image {margin-top:-40px;}@media (max-width:768px){.no-featured-image-padding .featured-image {margin-left:-30px;margin-right:-30px;}.post-image-above-header .no-featured-image-padding .inside-article .featured-image {margin-top:-30px;}}
.is-right-sidebar{width:30%;}.is-left-sidebar{width:30%;}.site-content .content-area{width:70%;}@media (max-width: 768px){.main-navigation .menu-toggle,.sidebar-nav-mobile:not(#sticky-placeholder){display:block;}.main-navigation ul,.gen-sidebar-nav,.main-navigation:not(.slideout-navigation):not(.toggled) .main-nav > ul,.has-inline-mobile-toggle #site-navigation .inside-navigation > *:not(.navigation-search):not(.main-nav){display:none;}.nav-align-right .inside-navigation,.nav-align-center .inside-navigation{justify-content:space-between;}}
.dynamic-author-image-rounded{border-radius:100%;}.dynamic-featured-image, .dynamic-author-image{vertical-align:middle;}.one-container.blog .dynamic-content-template:not(:last-child), .one-container.archive .dynamic-content-template:not(:last-child){padding-bottom:0px;}.dynamic-entry-excerpt > p:last-child{margin-bottom:0px;}
</style>
<style id='generate-secondary-nav-inline-css'>
.secondary-navigation{background-color:#423a83;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle,.secondary-menu-bar-items .menu-bar-item > a{color:#ffffff;font-family:-apple-system, system-ui, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";font-weight:bold;text-transform:uppercase;font-size:15px;}.secondary-navigation .secondary-menu-bar-items{color:#ffffff;font-size:15px;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.widget-area .secondary-navigation{margin-bottom:20px;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;font-size:14px;}.secondary-navigation .main-nav ul li:not([class*="current-menu-"]):hover > a, .secondary-navigation .main-nav ul li:not([class*="current-menu-"]):focus > a, .secondary-navigation .main-nav ul li.sfHover:not([class*="current-menu-"]) > a, .secondary-menu-bar-items .menu-bar-item:hover > a{color:#ffffff;background-color:#303030;}.secondary-navigation .main-nav ul ul li:not([class*="current-menu-"]):hover > a,.secondary-navigation .main-nav ul ul li:not([class*="current-menu-"]):focus > a,.secondary-navigation .main-nav ul ul li.sfHover:not([class*="current-menu-"]) > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a{color:#ffffff;background-color:#474747;}.secondary-navigation.toggled .dropdown-menu-toggle:before{display:none;}@media (max-width: 768px) {.secondary-menu-bar-items .menu-bar-item:hover > a{background: none;color: #ffffff;}}
</style>
<style id='generate-navigation-branding-inline-css'>
@media (max-width: 768px){.site-header, #site-navigation, #sticky-navigation{display:none !important;opacity:0.0;}#mobile-header{display:block !important;width:100% !important;}#mobile-header .main-nav > ul{display:none;}#mobile-header.toggled .main-nav > ul, #mobile-header .menu-toggle, #mobile-header .mobile-bar-items{display:block;}#mobile-header .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4;}}.navigation-branding .main-title{font-size:25px;font-weight:bold;}.main-navigation.has-branding.grid-container .navigation-branding, .main-navigation.has-branding:not(.grid-container) .inside-navigation:not(.grid-container) .navigation-branding{margin-left:10px;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1210px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation.has-branding.nav-align-center .menu-bar-items, .main-navigation.has-sticky-branding.navigation-stick.nav-align-center .menu-bar-items{margin-left:auto;}.navigation-branding{margin-right:auto;margin-left:10px;}.navigation-branding .main-title, .mobile-header-navigation .site-logo{margin-left:10px;}}
</style>
<script id="jetpack_related-posts-js-extra" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src="https://c0.wp.com/p/jetpack/11.3/_inc/build/related-posts/related-posts.min.js" id="jetpack_related-posts-js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script src="https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script src="https://phastidio.net/wp-content/plugins/novashare/js/novashare.min.js?ver=1.3.3" id="novashare-js-js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script id="novashare-js-js-after" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll(".novashare-inverse-hover .novashare-button").forEach(function(e){e.addEventListener("mouseenter",function(a){if(a.target.classList.contains("novashare-button")){a.target.classList.add("novashare-hover-swap");var n=e.querySelectorAll(".novashare-button-icon.novashare-border");(n.length?n:e.querySelectorAll(".novashare-button-block")).forEach(function(e){e.classList.contains("novashare-inverse")?e.classList.remove("novashare-inverse"):e.classList.add("novashare-inverse")})}},!0),e.addEventListener("mouseout",function(a){if(a.target.classList.contains("novashare-button")){a.target.classList.remove("novashare-hover-swap");var n=e.querySelectorAll(".novashare-button-icon.novashare-border");(n.length?n:e.querySelectorAll(".novashare-button-block")).forEach(function(e){e.classList.contains("novashare-inverse")?e.classList.remove("novashare-inverse"):e.classList.add("novashare-inverse")})}},!0)})});
</script>
<link rel="https://api.w.org/" href="https://phastidio.net/wp-json/" /><link rel="alternate" type="application/json" href="https://phastidio.net/wp-json/wp/v2/posts/57989" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://phastidio.net/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://wp.me/pgh5W-f5j' />
<link rel="alternate" type="application/json+oembed" href="https://phastidio.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://phastidio.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F&#038;format=xml" />
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','https://phastidio.net/wp-content/plugins/perfmatters/js/analytics.js','ga');ga('create', 'UA-6805837-1', 'auto');ga('set', 'allowAdFeatures', false);ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1173710982846677" crossorigin="anonymous" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<link rel="preload" as="image" href="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?fit=840%2C560&#038;ssl=1" imagesrcset="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?w=1200&ssl=1 1200w, https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?resize=1024%2C683&ssl=1 1024w, https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?resize=768%2C512&ssl=1 768w" imagesizes="(max-width: 420px) 300px, (min-width: 421px) 768px, (min-width: 769px) 1024px, 100vw" /><style>img#wpstats{display:none}</style>
<style id="generateblocks-css">.gb-button-wrapper{display:flex;flex-wrap:wrap;align-items:flex-start;justify-content:flex-start;clear:both;}.gb-button-wrapper-64b1756d{justify-content:center;}.gb-icon{display:inline-flex;line-height:0;}.gb-icon svg{height:1em;width:1em;fill:currentColor;}.gb-button-wrapper .gb-button{display:inline-flex;align-items:center;justify-content:center;text-align:center;text-decoration:none;transition:.2s background-color ease-in-out, .2s color ease-in-out, .2s border-color ease-in-out, .2s opacity ease-in-out, .2s box-shadow ease-in-out;}.gb-button-wrapper .gb-button .gb-icon{align-items:center;}.gb-button-wrapper .gb-button-466260a2,.gb-button-wrapper .gb-button-466260a2:visited{background-color:#0366d6;color:#ffffff;padding:15px 20px;}.gb-button-wrapper .gb-button-466260a2:hover,.gb-button-wrapper .gb-button-466260a2:active,.gb-button-wrapper .gb-button-466260a2:focus{background-color:#222222;color:#ffffff;}.gb-container .wp-block-image img{vertical-align:middle;}.gb-container .gb-shape{position:absolute;overflow:hidden;pointer-events:none;line-height:0;}.gb-container .gb-shape svg{fill:currentColor;}.gb-container-ee099e4d{margin-top:20px;margin-bottom:20px;border-radius:10px;border-style: solid;border-width:4px;border-color:#516cd6;}.gb-container-ee099e4d > .gb-inside-container{padding:20px;max-width:1200px;margin-left:auto;margin-right:auto;}</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6805837-1" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6805837-1');
</script>
<script data-cfasync="false" type="pmdelayedscript" data-perfmatters-type="text/javascript" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'generatepress', uloggedin: 0, amp: false, siteid: 3878964, consent: 0, ad: { label: { text: 'Annunci' }, reportAd: { text: 'Segnala questo annuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
<style>.breadcrumb {list-style: none;margin:0}.breadcrumb li {margin:0;display:inline-block;position:relative;}.breadcrumb li::after{content:' > ';margin-left:5px;margin-right:5px;}.breadcrumb li:last-child::after{display:none}</style> <script data-cfasync="false" type="pmdelayedscript" data-perfmatters-type="text/javascript" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
<link rel="icon" href="https://i0.wp.com/phastidio.net/wp-content/uploads/2021/04/cropped-PhastIcon-Transparent.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/phastidio.net/wp-content/uploads/2021/04/cropped-PhastIcon-Transparent.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/phastidio.net/wp-content/uploads/2021/04/cropped-PhastIcon-Transparent.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/phastidio.net/wp-content/uploads/2021/04/cropped-PhastIcon-Transparent.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
blockquote {
	font-size: 1em;
	font-style: normal;
	text-align: left;
	color: #858585;
}

/* Better highlighting for the donation block UI | 4765211-zen mh */
.wp-block-jetpack-donations .donations__amount.is-selected, .wp-block-jetpack-donations div.donations__nav-item.is-active {
  background: #32373c;
  color: white;
}</style>
<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-6805837-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

<noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://phastidio.net/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.wp-has-aspect-ratio .wp-block-embed__wrapper{position:relative;}.wp-has-aspect-ratio .perfmatters-lazy-youtube{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;padding-bottom:0}</style></head>
<body class="post-template-default single single-post postid-57989 single-format-standard wp-embed-responsive post-image-above-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-right sticky-menu-slide sticky-enabled both-sticky-menu mobile-header mobile-header-sticky right-sidebar nav-below-header separate-containers header-aligned-center dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a> <nav id="secondary-navigation" class="secondary-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope">
<div class="inside-navigation">
<button class="menu-toggle secondary-menu-toggle">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="mobile-menu">Menu</span> </button>
<div class="main-nav"><ul id="menu-coordinate" class=" secondary-menu sf-menu"><li id="menu-item-32518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32518"><a href="https://phastidio.net/chi-sono/">Chi sono</a></li>
<li id="menu-item-13250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13250"><a href="https://phastidio.net/bussola/">Bussola</a></li>
<li id="menu-item-26445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26445"><a href="https://phastidio.net/donazioni/">Donazioni</a></li>
<li id="menu-item-13249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13249"><a href="https://phastidio.net/contact/">Contatto</a></li>
<li id="menu-item-23466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23466"><a href="https://phastidio.net/category/articoli/">Articoli</a></li>
<li id="menu-item-32177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-32177"><a href="https://phastidio.net/privacy-policy/">Privacy</a></li>
</ul></div> </div>
</nav>
<nav id="mobile-header" itemtype="https://schema.org/SiteNavigationElement" itemscope class="main-navigation mobile-header-navigation has-branding has-sticky-branding">
<div class="inside-navigation grid-container grid-parent">
<div class="navigation-branding"><p class="main-title" itemprop="headline">
<a href="https://phastidio.net/" rel="home">
Phastidio.net
</a>
</p></div> <button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="mobile-menu">Menu</span> </button>
<div id="mobile-menu" class="main-nav"><ul id="menu-principale" class=" menu sf-menu"><li id="menu-item-15297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15297"><a href="https://phastidio.net/category/economie/">Economia &#038; Mercato</a></li>
<li id="menu-item-15298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15298"><a href="https://phastidio.net/category/italia/">Italia</a></li>
<li id="menu-item-15300" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15300"><a href="https://phastidio.net/category/esteri/">Esteri<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-15301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15301"><a href="https://phastidio.net/category/esteri/stati-uniti/">Stati-Uniti</a></li>
<li id="menu-item-15302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15302"><a href="https://phastidio.net/category/esteri/unione-europea/">Unione Europea</a></li>
</ul>
</li>
<li id="menu-item-15299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15299"><a href="https://phastidio.net/category/adotta-un-neurone/">Adotta Un Neurone</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15307"><a href="https://phastidio.net/category/ipse-dixit/">Famous Last Quotes</a></li>
<li id="menu-item-20056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20056"><a href="https://phastidio.net/category/phastidio-podcast/">Podcast</a></li>
<li id="menu-item-23662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23662"><a href="https://phastidio.net/category/discussioni/contributi-esterni/">Contributi esterni</a></li>
</ul></div> </div>
</nav>
<nav class="has-branding main-navigation nav-align-center sub-menu-right" id="site-navigation" aria-label="Principale" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation">
<div class="navigation-branding"><p class="main-title" itemprop="headline">
<a href="https://phastidio.net/" rel="home">
Phastidio.net
</a>
</p></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="mobile-menu">Menu</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-principale-1" class=" menu sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15297"><a href="https://phastidio.net/category/economie/">Economia &#038; Mercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15298"><a href="https://phastidio.net/category/italia/">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15300"><a href="https://phastidio.net/category/esteri/">Esteri<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15301"><a href="https://phastidio.net/category/esteri/stati-uniti/">Stati-Uniti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15302"><a href="https://phastidio.net/category/esteri/unione-europea/">Unione Europea</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15299"><a href="https://phastidio.net/category/adotta-un-neurone/">Adotta Un Neurone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15307"><a href="https://phastidio.net/category/ipse-dixit/">Famous Last Quotes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20056"><a href="https://phastidio.net/category/phastidio-podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23662"><a href="https://phastidio.net/category/discussioni/contributi-esterni/">Contributi esterni</a></li>
</ul></div> </div>
</nav>
<div class="site grid-container container hfeed" id="page">
<div class="site-content" id="content">
<div class="content-area" id="primary">
<main class="site-main" id="main">
<article id="post-57989" class="post-57989 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-esteri tag-cina tag-mercati-finanziari no-featured-image-padding" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<div class="featured-image  page-header-image-single ">
<img width="1200" height="800" src="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-full size-full" alt="centrale carbone e eolico" itemprop="image" srcset="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 420px) 300px, (min-width: 421px) 768px, (min-width: 769px) 1024px, 100vw" data-attachment-id="58031" data-permalink="https://phastidio.net/2022/09/08/esg-alla-cinese-tra-partito-e-pragmatismo/centrale-carbone-e-eolico/#main" data-orig-file="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="centrale carbone e eolico" data-image-description="&lt;p&gt;centrale carbone e eolico&lt;/p&gt;
" data-image-caption="&lt;p&gt;centrale carbone e eolico&lt;/p&gt;
" data-medium-file="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?fit=840%2C560&amp;ssl=1" />
</div> <header class="entry-header" aria-label="Contenuto">
<h1 class="entry-title" itemprop="headline">ESG alla cinese, tra partito e pragmatismo</h1> <div class="entry-meta">
<span class="posted-on"><time class="entry-date published" datetime="2022-09-08T10:00:00+02:00" itemprop="datePublished">8 Settembre 2022</time></span> </div>
<nav aria-label="breadcrumb"><ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="http://schema.org/WebPage" itemprop="item" itemid="https://phastidio.net" href="https://phastidio.net"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="http://schema.org/WebPage" itemprop="item" itemid="https://phastidio.net/category/economie/" href="https://phastidio.net/category/economie/"><span itemprop="name">Economia &#038; Mercato</span></a><meta itemprop="position" content="2" /></li><li class="breadcrumb-item active" aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">ESG alla cinese, tra partito e pragmatismo</span><meta itemprop="position" content="3" /></li></ol></nav> </header>
<div class="entry-content" itemprop="text">
<p>Mentre in Occidente prosegue il dibattito sulla delimitazione del perimetro dei cosiddetti investimenti ESG, quelli che dovrebbero avere a cuore tematiche ambientali, sociali e di <em>governance </em>delle aziende, tra accuse di <em>greenwashing</em> e revisionismi che porterebbero <a href="https://phastidio.net/2022/03/04/la-tassonomia-esg-vittima-di-guerra/" data-type="post" data-id="34825">sino all&#8217;inclusione dei sistemi d&#8217;arma</a>, in <strong>Cina</strong> pare che il tema degli investimenti con bollino etico-sociale sia stato risolto derivando i principi di investimento dalle priorità strategiche fissate dal regime guidato da <strong>Xi Jinping</strong>. </p>
<h5 class="has-text-align-center" style="text-transform:uppercase">Carbon neutrality e prosperità condivisa</h5>
<p><strong>Come <a href="https://www.bloomberg.com/news/articles/2022-09-06/china-s-esg-fund-investing-boom-follows-xi-s-political-agenda?srnd=premium-europe&amp;sref=2p5cOYry">riporta </a>Bloomberg</strong>, le due grandi direttrici che in Cina informano gli investimenti di tipo ESG sono la <em>carbon neutrality</em>, da raggiungere entro il 2060, e la spinta alla cosiddetta &#8220;prosperità condivisa&#8221;, cioè i processi di redistribuzione volti a correggere la fase dell&#8217;arricchimento degli imprenditori, accettata e di fatto promossa da <strong>Deng Xiaoping,</strong> e che ha dato vita al maggior <a href="https://phastidio.net/2022/05/26/cina-lo-stimolo-a-carico-dei-lavoratori/" data-type="post" data-id="44979">esperimento sociale anarco-capitalista</a> della storia recente. </p>
<p><strong>Quindi, l&#8217;investimento &#8220;etico&#8221; in senso lato, nel contesto cinese, è la neutralità di carbonio ma anche la sicurezza energetica necessaria a conseguirla.</strong> Di conseguenza, i fondi ESG cinesi non hanno alcun problema a tenere in portafoglio produttori di carbone, malgrado l&#8217;impatto non esattamente salubre dei medesimi. </p>
<p><strong>Tra le altre linee guida approvate, come detto, c&#8217;è la riduzione della povertà, declinata anche come promozione dell&#8217;occupazione rurale</strong>. Secondo dati Bloomberg, dei circa 170 fondi d&#8217;investimento domiciliati in Cina classificati come ESG (oltre 110 nati negli ultimi 20 mesi), e che come tali attirano forte interesse dei risparmiatori <em>retail</em>, circa il 15% sono investiti in aziende che estraggono carbone e oltre il 60% in aziende produttrici di acciaio, che di esso sono voraci consumatrici. C&#8217;è persino un 19% di fondi investiti in aziende del tabacco e alcool, e tra poco si capirà il perché.</p>
<figure class="wp-block-image size-full"><img data-attachment-id="58029" data-permalink="https://phastidio.net/2022/09/08/esg-alla-cinese-tra-partito-e-pragmatismo/esg-china/#main" data-orig-file="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/esg-china.png?fit=1000%2C475&amp;ssl=1" data-orig-size="1000,475" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="esg china" data-image-description="&lt;p&gt;esg china&lt;/p&gt;
" data-image-caption="&lt;p&gt;esg china&lt;/p&gt;
" data-medium-file="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/esg-china.png?fit=300%2C143&amp;ssl=1" data-large-file="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/esg-china.png?fit=840%2C399&amp;ssl=1" width="840" height="399" src="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/esg-china.png?resize=840%2C399&#038;ssl=1" alt="esg china" class="wp-image-58029" srcset="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/esg-china.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/esg-china.png?resize=300%2C143&amp;ssl=1 300w, https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/esg-china.png?resize=768%2C365&amp;ssl=1 768w" sizes="(max-width: 420px) 300px, (min-width: 421px) 768px, (min-width: 769px) 1024px, 100vw" data-recalc-dims="1" /></figure>
<p><strong>L&#8217;attrazione dei risparmiatori per i fondi attenti a tematiche ambientali e sociali deriva dalla prospettiva di ottenere ritorni elevati sull&#8217;investimento nel lungo periodo</strong>. In questo senso, e in coerenza con la declinazione cinese dei principi, è significativo che nell&#8217;indice delle 100 aziende con maggiore punteggio ESG nazionale sia presente un gigante della produzione di alcolici ma che è molto attivo in iniziative di occupazione rurale. Analogamente, un&#8217;altra grande azienda, che genera il 78% dei suoi ricavi dall&#8217;estrazione di carbone, è ai vertici delle classifiche ESG in quanto il suo prodotto è strumentale alla sicurezza energetica, oltre che per il fatto che ha comunque una (piccola) quota di ricavi da generazione a mezzo di rinnovabili.</p>
<p><strong>Ampiamente rappresentato, come si ricava dai dati Bloomberg, anche il settore Aerospace/Defense</strong>, a conferma di quanto ipotizzato anche in Occidente, all&#8217;indomani dell&#8217;invasione russa dell&#8217;Ucraina. Più difficile comprendere la presenza, nel 10% dei portafogli a sensibilità sociale e ambientale, la presenza di un&#8217;azienda di sorveglianza tecnologica sanzionata dagli Stati Uniti per violazioni dei diritti umani nello Xinjiang. Ma forse si tratta di tecnologia che contribuisce a preservare la &#8220;stabilità sociale&#8221;, diciamo così. </p>
<h5 class="has-text-align-center" style="text-transform:uppercase">Le rinnovabili sulle spalle delle fossili</h5>
<p><strong>In sintesi, ci sono obiettivi strategici di lungo termine, stabiliti dai vertici del partito, da cui consegue la definizione di fondi che potremmo definire di elevato punteggio ESG secondo i sopracitati criteri</strong>. Il sistema si adegua anche a livello commerciale, pur se la definizione ESG spesso è rimpiazzata da etichette del tipo &#8220;low carbon&#8221;, &#8220;responsabilità sociale&#8221; e &#8220;nuova energia&#8221;. </p>
<p><strong>Ma quindi, potreste obiettare, se ogni paese o area economica si fa i propri criteri ESG, come possono gli investitori ottenere omogeneità globale?</strong> Semplice: non la ottengono. I fondi cinesi non sono destinati al <em>passporting</em> ma sono oggetto di interesse da parte di investitori occidentali che quindi accettano di buon grado le usanze locali. &#8220;Quando sei in Cina, fai come i cinesi&#8221;, sarebbe la parafrasi. </p>
<p>A dirla tutta, e fermo restando che i criteri noti come ESG restano vere e proprie sabbie mobili, spesso di ipocrisia, <strong>forse una visione strategica che accetti il principio che le rinnovabili possono crescere solo sulle spalle delle fossili appare pragmaticamente necessaria</strong>. Riconoscere questo pragmatismo non mette al riparo dal rischio che con simili tassonomie le autorità scelgano i &#8220;vincitori&#8221;, che poi magari si dimostrano tutt&#8217;altro che tali. Ma questo è altro discorso e non è esclusiva cinese. </p>
<h4 class="has-text-align-center has-background has-medium-font-size" id="phastidio-e-anche-un-canale-telegrame-non-scordate-il-podcast" style="background-color:#eef2f5;text-transform:uppercase">Phastidio è anche un <a href="https://t.me/phastidionet">canale Telegram</a><br>E non scordate il <a href="https://www.spreaker.com/show/phastidio-podcast_1">podcast</a>!</h4>
<p class="has-contrast-3-color has-text-color has-small-font-size">Foto di <a href="https://pixabay.com/it/users/jplenio-7645255/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=4287090">Joe</a> da <a href="https://pixabay.com/it//?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=4287090">Pixabay</a></p>
<style>@media (max-width: 1200px) {
							
							
						}</style><style>body .novashare-buttons.novashare-inline .novashare-button-icon { width: 100%; }</style><div class='novashare-buttons novashare-inline novashare-inline-below novashare-inverse-hover novashare-no-print'><div class='novashare-buttons-wrapper'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F' aria-label='Facebook' target='_blank' class='novashare-button facebook' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse novashare-hide'><span class='novashare-button-label-wrapper'>Facebook</span></span></span></a><a href='https://twitter.com/intent/tweet?text=ESG%20alla%20cinese%2C%20tra%20partito%20e%20pragmatismo&url=https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F&via=Phastidio' aria-label='Twitter' target='_blank' class='novashare-button twitter' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse novashare-hide'><span class='novashare-button-label-wrapper'>Twitter</span></span></span></a><a href='https://www.linkedin.com/shareArticle?title=ESG%20alla%20cinese%2C%20tra%20partito%20e%20pragmatismo&url=https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F&mini=true' aria-label='LinkedIn' target='_blank' class='novashare-button linkedin' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse novashare-hide'><span class='novashare-button-label-wrapper'>LinkedIn</span></span></span></a><a href='https://phastidio.net/resta-aggiornato' aria-label='Subscribe' target='_blank' class='novashare-button subscribe' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 417.1c-16.38 0-32.88-4.1-46.88-15.12L0 250.9v213.1C0 490.5 21.5 512 48 512h416c26.5 0 48-21.5 48-47.1V250.9l-209.1 151.1C288.9 412 272.4 417.1 256 417.1zM493.6 163C484.8 156 476.4 149.5 464 140.1v-44.12c0-26.5-21.5-48-48-48l-77.5 .0016c-3.125-2.25-5.875-4.25-9.125-6.5C312.6 29.13 279.3-.3732 256 .0018C232.8-.3732 199.4 29.13 182.6 41.5c-3.25 2.25-6 4.25-9.125 6.5L96 48c-26.5 0-48 21.5-48 48v44.12C35.63 149.5 27.25 156 18.38 163C6.75 172 0 186 0 200.8v10.62l96 69.37V96h320v184.7l96-69.37V200.8C512 186 505.3 172 493.6 163zM176 255.1h160c8.836 0 16-7.164 16-15.1c0-8.838-7.164-16-16-16h-160c-8.836 0-16 7.162-16 16C160 248.8 167.2 255.1 176 255.1zM176 191.1h160c8.836 0 16-7.164 16-16c0-8.838-7.164-15.1-16-15.1h-160c-8.836 0-16 7.162-16 15.1C160 184.8 167.2 191.1 176 191.1z" /></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse novashare-hide'><span class='novashare-button-label-wrapper'>Subscribe</span></span></span></a><a href='mailto:?subject=ESG%20alla%20cinese%2C%20tra%20partito%20e%20pragmatismo&amp;body=https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F' aria-label='Email' target='_self' class='novashare-button email' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse novashare-hide'><span class='novashare-button-label-wrapper'>Email</span></span></span></a><a href='#' aria-label='Print' target='_blank' class='novashare-button print' rel='nofollow noopener noreferrer' onClick='event.preventDefault();window.print();'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M448 192V77.25c0-8.49-3.37-16.62-9.37-22.63L393.37 9.37c-6-6-14.14-9.37-22.63-9.37H96C78.33 0 64 14.33 64 32v160c-35.35 0-64 28.65-64 64v112c0 8.84 7.16 16 16 16h48v96c0 17.67 14.33 32 32 32h320c17.67 0 32-14.33 32-32v-96h48c8.84 0 16-7.16 16-16V256c0-35.35-28.65-64-64-64zm-64 256H128v-96h256v96zm0-224H128V64h192v48c0 8.84 7.16 16 16 16h48v96zm48 72c-13.25 0-24-10.75-24-24 0-13.26 10.75-24 24-24s24 10.74 24 24c0 13.25-10.75 24-24 24z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse novashare-hide'><span class='novashare-button-label-wrapper'>Print</span></span></span></a><a href='' aria-label='Share' target='_blank' class='novashare-button share' rel='nofollow noopener noreferrer' onClick='event.preventDefault();'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M352 320c-22.608 0-43.387 7.819-59.79 20.895l-102.486-64.054a96.551 96.551 0 0 0 0-41.683l102.486-64.054C308.613 184.181 329.392 192 352 192c53.019 0 96-42.981 96-96S405.019 0 352 0s-96 42.981-96 96c0 7.158.79 14.13 2.276 20.841L155.79 180.895C139.387 167.819 118.608 160 96 160c-53.019 0-96 42.981-96 96s42.981 96 96 96c22.608 0 43.387-7.819 59.79-20.895l102.486 64.054A96.301 96.301 0 0 0 256 416c0 53.019 42.981 96 96 96s96-42.981 96-96-42.981-96-96-96z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse novashare-hide'><span class='novashare-button-label-wrapper'>Share</span></span></span></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Potrebbero interessarvi </em></h3>
</div> </div>
<div class="gb-container gb-container-ee099e4d"><div class="gb-inside-container">
<h3 id="sostieni-phastidio" style="font-size:25px;font-style:normal;font-weight:500;text-transform:uppercase">Sostieni Phastidio!</h3>
<p><meta charset="utf-8">Dona per contribuire ai costi di questo sito: lavoriamo per offrirti sempre maggiore qualità di contenuti e tecnologie d'avanguardia per una fruizione ottimale, da desktop e mobile.<br>Per donare con PayPal,&nbsp;<a href="https://paypal.me/MarioSeminerio?locale.x=it_IT">clicca qui</a>, non serve registrazione. Oppure,<a href="https://phastidio.net/contact/">&nbsp;richiedi</a>&nbsp;il codice IBAN. Vuoi usare la carta di credito o ricaricabile per donazioni una tantum o ricorrenti? Ora&nbsp;<a href="https://phastidio.net/donazioni/">puoi!</a></p>
</div></div> <footer class="entry-meta" aria-label="Contenuto dei meta">
<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0143.592 27.907l12.349 26.791A16 16 0 00228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" /></svg></span><span class="screen-reader-text">Categorie </span><a href="https://phastidio.net/category/economie/" rel="category tag">Economia &#038; Mercato</a>, <a href="https://phastidio.net/category/esteri/" rel="category tag">Esteri</a></span> <span class="tags-links"><span class="gp-icon icon-tags"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 00196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z" /><path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" /></svg></span><span class="screen-reader-text">Tag </span><a href="https://phastidio.net/tag/cina/" rel="tag">Cina</a>, <a href="https://phastidio.net/tag/mercati-finanziari/" rel="tag">Mercati-finanziari</a></span> <nav id="nav-below" class="post-navigation" aria-label="Articolo singolo">
<span class="screen-reader-text">Navigazione articolo</span>
<div class="nav-previous"><span class="gp-icon icon-arrow-left"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule="nonzero" /></svg></span><span class="prev" title="Precedente"><a href="https://phastidio.net/2022/09/06/energia-il-tetto-a-debito-impone-razionamenti/" rel="prev">Energia, il tetto a debito impone razionamenti</a></span></div> </nav>
</footer>
</div>
</article>
</main>
</div>
<div class="widget-area sidebar is-right-sidebar" id="right-sidebar">
<div class="inside-right-sidebar">
<aside id="block-16" class="widget inner-padding widget_block widget_search"><form role="search" method="get" action="https://phastidio.net/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Cerca</label><div class="wp-block-search__inside-wrapper "><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder="" required /><button type="submit" class="wp-block-search__button wp-element-button">Cerca</button></div></form></aside><aside id="blog_subscription-8" class="widget inner-padding widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Iscriviti al blog tramite email</h2>
<div class="wp-block-jetpack-subscriptions__container">
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-8">
<div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>
<p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-8">
Indirizzo email </label>
<input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-8" placeholder="Indirizzo email" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://phastidio.net/2022/09/08/esg-alla-cinese-tra-partito-e-pragmatismo/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-8" />
<button type="submit" class="wp-block-button__link" name="jetpack_subscriptions_widget">
Iscriviti </button>
</p>
</form>
<div class="wp-block-jetpack-subscriptions__subscount">
Unisciti a 94.249 altri iscritti </div>
</div>
</aside><aside id="novashare_follow_widget-2" class="widget inner-padding widget_novashare_follow_widget"><h2 class="widget-title">Segui</h2><style></style><div class='novashare-buttons novashare_follow_widget-2 novashare-no-print'><div class='novashare-buttons-wrapper novashare-align-center'><a href='https://phastidio.net/feed' aria-label='RSS' target='_blank' class='novashare-button novashare-follow-button rss' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z" /></svg></span></span></a><a href='https://www.facebook.com/Phastidio.net' aria-label='Facebook' target='_blank' class='novashare-button novashare-follow-button facebook' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></span></a><a href='https://twitter.com/Phastidio' aria-label='Twitter' target='_blank' class='novashare-button novashare-follow-button twitter' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></span></a><a href='https://www.linkedin.com/in/seminerio/' aria-label='LinkedIn' target='_blank' class='novashare-button novashare-follow-button linkedin' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></span></span></a><a href='https://www.youtube.com/channel/UCr12CMiV7C0aSwuf29z_AJw' aria-label='YouTube' target='_blank' class='novashare-button novashare-follow-button youtube' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg></span></span></a><a href='https://t.me/phastidionet' aria-label='Telegram' target='_blank' class='novashare-button novashare-follow-button telegram' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path></svg></span></span></a></div></div></aside><aside id="custom_html-19" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Phastidio Podcast</h2><div class="textwidget custom-html-widget"><iframe width="100%" height="200px" frameborder="0" class="perfmatters-lazy" data-src="https://widget.spreaker.com/player?show_id=4672101&amp;theme=light&amp;playlist=false&amp;playlist-continuous=false&amp;autoplay=false&amp;live-autoplay=false&amp;chapters-image=true&amp;episode_image_position=left&amp;hide-logo=false&amp;hide-likes=false&amp;hide-comments=false&amp;hide-sharing=false&amp;hide-download=true"></iframe><noscript><iframe src="https://widget.spreaker.com/player?show_id=4672101&theme=light&playlist=false&playlist-continuous=false&autoplay=false&live-autoplay=false&chapters-image=true&episode_image_position=left&hide-logo=false&hide-likes=false&hide-comments=false&hide-sharing=false&hide-download=true" width="100%" height="200px" frameborder="0"></iframe></noscript></div></aside><aside id="top-posts-6" class="widget inner-padding widget_top-posts"><h2 class="widget-title">Top of the Pops</h2><ul class='widgets-list-layout no-grav'>
<li><a href="https://phastidio.net/2022/09/06/energia-il-tetto-a-debito-impone-razionamenti/" title="Energia, il tetto a debito impone razionamenti" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;40&#039;%20height=&#039;40&#039;%20viewBox=&#039;0%200%2040%2040&#039;%3E%3C/svg%3E" alt="Energia, il tetto a debito impone razionamenti" data-pin-nopin="true" class="widgets-list-layout-blavatar perfmatters-lazy" data-src="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/02/Fiamma.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=40%2C40" /><noscript><img width="40" height="40" src="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/02/Fiamma.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=40%2C40" alt="Energia, il tetto a debito impone razionamenti" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://phastidio.net/2022/09/06/energia-il-tetto-a-debito-impone-razionamenti/" title="Energia, il tetto a debito impone razionamenti" class="bump-view" data-bump-view="tp">Energia, il tetto a debito impone razionamenti</a>
</div>
</li><li><a href="https://phastidio.net/2022/09/05/bce-contro-linflazione-whatever-it-happens/" title="Bce, contro l&#039;inflazione whatever it happens?" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;40&#039;%20height=&#039;40&#039;%20viewBox=&#039;0%200%2040%2040&#039;%3E%3C/svg%3E" alt="Bce, contro l&#039;inflazione whatever it happens?" data-pin-nopin="true" class="widgets-list-layout-blavatar perfmatters-lazy" data-src="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/isabel-schnabel-ecb.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" /><noscript><img width="40" height="40" src="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/isabel-schnabel-ecb.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Bce, contro l&#039;inflazione whatever it happens?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://phastidio.net/2022/09/05/bce-contro-linflazione-whatever-it-happens/" title="Bce, contro l&#039;inflazione whatever it happens?" class="bump-view" data-bump-view="tp">Bce, contro l&#039;inflazione whatever it happens?</a>
</div>
</li><li><a href="https://phastidio.net/2022/09/01/cina-i-motori-della-decrescita/" title="Cina, i motori della decrescita" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;40&#039;%20height=&#039;40&#039;%20viewBox=&#039;0%200%2040%2040&#039;%3E%3C/svg%3E" alt="Cina, i motori della decrescita" data-pin-nopin="true" class="widgets-list-layout-blavatar perfmatters-lazy" data-src="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/ccp-national-congress.jpeg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" /><noscript><img width="40" height="40" src="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/ccp-national-congress.jpeg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Cina, i motori della decrescita" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://phastidio.net/2022/09/01/cina-i-motori-della-decrescita/" title="Cina, i motori della decrescita" class="bump-view" data-bump-view="tp">Cina, i motori della decrescita</a>
</div>
</li><li><a href="https://phastidio.net/2022/08/31/il-programma-di-fratelli-ditalia-tra-impero-e-provincia/" title="Il programma di Fratelli d&#039;Italia: tra impero e provincia" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;40&#039;%20height=&#039;40&#039;%20viewBox=&#039;0%200%2040%2040&#039;%3E%3C/svg%3E" alt="Il programma di Fratelli d&#039;Italia: tra impero e provincia" data-pin-nopin="true" class="widgets-list-layout-blavatar perfmatters-lazy" data-src="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/08/roma-eur-santi-navigatori.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=40%2C40" /><noscript><img width="40" height="40" src="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/08/roma-eur-santi-navigatori.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=40%2C40" alt="Il programma di Fratelli d&#039;Italia: tra impero e provincia" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://phastidio.net/2022/08/31/il-programma-di-fratelli-ditalia-tra-impero-e-provincia/" title="Il programma di Fratelli d&#039;Italia: tra impero e provincia" class="bump-view" data-bump-view="tp">Il programma di Fratelli d&#039;Italia: tra impero e provincia</a>
</div>
</li><li><a href="https://phastidio.net/2022/09/03/la-settimana-phastidiosa-3-settembre-2022/" title="La settimana phastidiosa - 3 settembre 2022" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;40&#039;%20height=&#039;40&#039;%20viewBox=&#039;0%200%2040%2040&#039;%3E%3C/svg%3E" alt="La settimana phastidiosa - 3 settembre 2022" data-pin-nopin="true" class="widgets-list-layout-blavatar perfmatters-lazy" data-src="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/03/Podcast-Mic-Retro.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" /><noscript><img width="40" height="40" src="https://i0.wp.com/phastidio.net/wp-content/uploads/2022/03/Podcast-Mic-Retro.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="La settimana phastidiosa - 3 settembre 2022" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://phastidio.net/2022/09/03/la-settimana-phastidiosa-3-settembre-2022/" title="La settimana phastidiosa - 3 settembre 2022" class="bump-view" data-bump-view="tp">La settimana phastidiosa - 3 settembre 2022</a>
</div>
</li></ul>
</aside><aside id="block-25" class="widget inner-padding widget_block">
<figure class="wp-block-pullquote has-small-font-size" style="font-style:normal;font-weight:400"><blockquote><p>“There are no disasters, only opportunities. And, indeed, opportunities for fresh disasters.”</p><p>― <strong>Boris Johnson</strong></p></blockquote></figure>
</aside><aside id="block-22" class="widget inner-padding widget_block widget_archive"><div class=" wp-block-archives-dropdown wp-block-archives"><label for="wp-block-archives-2" class="wp-block-archives__label">Archivi</label>
<select id="wp-block-archives-2" name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
<option value="">Seleziona il mese</option> <option value='https://phastidio.net/2022/09/'> Settembre 2022 </option>
<option value='https://phastidio.net/2022/08/'> Agosto 2022 </option>
<option value='https://phastidio.net/2022/07/'> Luglio 2022 </option>
<option value='https://phastidio.net/2022/06/'> Giugno 2022 </option>
<option value='https://phastidio.net/2022/05/'> Maggio 2022 </option>
<option value='https://phastidio.net/2022/04/'> Aprile 2022 </option>
<option value='https://phastidio.net/2022/03/'> Marzo 2022 </option>
<option value='https://phastidio.net/2022/02/'> Febbraio 2022 </option>
<option value='https://phastidio.net/2022/01/'> Gennaio 2022 </option>
<option value='https://phastidio.net/2021/12/'> Dicembre 2021 </option>
<option value='https://phastidio.net/2021/11/'> Novembre 2021 </option>
<option value='https://phastidio.net/2021/10/'> Ottobre 2021 </option>
<option value='https://phastidio.net/2021/09/'> Settembre 2021 </option>
<option value='https://phastidio.net/2021/08/'> Agosto 2021 </option>
<option value='https://phastidio.net/2021/07/'> Luglio 2021 </option>
<option value='https://phastidio.net/2021/06/'> Giugno 2021 </option>
<option value='https://phastidio.net/2021/05/'> Maggio 2021 </option>
<option value='https://phastidio.net/2021/04/'> Aprile 2021 </option>
<option value='https://phastidio.net/2021/03/'> Marzo 2021 </option>
<option value='https://phastidio.net/2021/02/'> Febbraio 2021 </option>
<option value='https://phastidio.net/2021/01/'> Gennaio 2021 </option>
<option value='https://phastidio.net/2020/12/'> Dicembre 2020 </option>
<option value='https://phastidio.net/2020/11/'> Novembre 2020 </option>
<option value='https://phastidio.net/2020/10/'> Ottobre 2020 </option>
<option value='https://phastidio.net/2020/09/'> Settembre 2020 </option>
<option value='https://phastidio.net/2020/08/'> Agosto 2020 </option>
<option value='https://phastidio.net/2020/07/'> Luglio 2020 </option>
<option value='https://phastidio.net/2020/06/'> Giugno 2020 </option>
<option value='https://phastidio.net/2020/05/'> Maggio 2020 </option>
<option value='https://phastidio.net/2020/04/'> Aprile 2020 </option>
<option value='https://phastidio.net/2020/03/'> Marzo 2020 </option>
<option value='https://phastidio.net/2020/02/'> Febbraio 2020 </option>
<option value='https://phastidio.net/2020/01/'> Gennaio 2020 </option>
<option value='https://phastidio.net/2019/12/'> Dicembre 2019 </option>
<option value='https://phastidio.net/2019/11/'> Novembre 2019 </option>
<option value='https://phastidio.net/2019/10/'> Ottobre 2019 </option>
<option value='https://phastidio.net/2019/09/'> Settembre 2019 </option>
<option value='https://phastidio.net/2019/08/'> Agosto 2019 </option>
<option value='https://phastidio.net/2019/07/'> Luglio 2019 </option>
<option value='https://phastidio.net/2019/06/'> Giugno 2019 </option>
<option value='https://phastidio.net/2019/05/'> Maggio 2019 </option>
<option value='https://phastidio.net/2019/04/'> Aprile 2019 </option>
<option value='https://phastidio.net/2019/03/'> Marzo 2019 </option>
<option value='https://phastidio.net/2019/02/'> Febbraio 2019 </option>
<option value='https://phastidio.net/2019/01/'> Gennaio 2019 </option>
<option value='https://phastidio.net/2018/12/'> Dicembre 2018 </option>
<option value='https://phastidio.net/2018/11/'> Novembre 2018 </option>
<option value='https://phastidio.net/2018/10/'> Ottobre 2018 </option>
<option value='https://phastidio.net/2018/09/'> Settembre 2018 </option>
<option value='https://phastidio.net/2018/08/'> Agosto 2018 </option>
<option value='https://phastidio.net/2018/07/'> Luglio 2018 </option>
<option value='https://phastidio.net/2018/06/'> Giugno 2018 </option>
<option value='https://phastidio.net/2018/05/'> Maggio 2018 </option>
<option value='https://phastidio.net/2018/04/'> Aprile 2018 </option>
<option value='https://phastidio.net/2018/03/'> Marzo 2018 </option>
<option value='https://phastidio.net/2018/02/'> Febbraio 2018 </option>
<option value='https://phastidio.net/2018/01/'> Gennaio 2018 </option>
<option value='https://phastidio.net/2017/12/'> Dicembre 2017 </option>
<option value='https://phastidio.net/2017/11/'> Novembre 2017 </option>
<option value='https://phastidio.net/2017/10/'> Ottobre 2017 </option>
<option value='https://phastidio.net/2017/09/'> Settembre 2017 </option>
<option value='https://phastidio.net/2017/08/'> Agosto 2017 </option>
<option value='https://phastidio.net/2017/07/'> Luglio 2017 </option>
<option value='https://phastidio.net/2017/06/'> Giugno 2017 </option>
<option value='https://phastidio.net/2017/05/'> Maggio 2017 </option>
<option value='https://phastidio.net/2017/04/'> Aprile 2017 </option>
<option value='https://phastidio.net/2017/03/'> Marzo 2017 </option>
<option value='https://phastidio.net/2017/02/'> Febbraio 2017 </option>
<option value='https://phastidio.net/2017/01/'> Gennaio 2017 </option>
<option value='https://phastidio.net/2016/12/'> Dicembre 2016 </option>
<option value='https://phastidio.net/2016/11/'> Novembre 2016 </option>
<option value='https://phastidio.net/2016/10/'> Ottobre 2016 </option>
<option value='https://phastidio.net/2016/09/'> Settembre 2016 </option>
<option value='https://phastidio.net/2016/08/'> Agosto 2016 </option>
<option value='https://phastidio.net/2016/07/'> Luglio 2016 </option>
<option value='https://phastidio.net/2016/06/'> Giugno 2016 </option>
<option value='https://phastidio.net/2016/05/'> Maggio 2016 </option>
<option value='https://phastidio.net/2016/04/'> Aprile 2016 </option>
<option value='https://phastidio.net/2016/03/'> Marzo 2016 </option>
<option value='https://phastidio.net/2016/02/'> Febbraio 2016 </option>
<option value='https://phastidio.net/2016/01/'> Gennaio 2016 </option>
<option value='https://phastidio.net/2015/12/'> Dicembre 2015 </option>
<option value='https://phastidio.net/2015/11/'> Novembre 2015 </option>
<option value='https://phastidio.net/2015/10/'> Ottobre 2015 </option>
<option value='https://phastidio.net/2015/09/'> Settembre 2015 </option>
<option value='https://phastidio.net/2015/08/'> Agosto 2015 </option>
<option value='https://phastidio.net/2015/07/'> Luglio 2015 </option>
<option value='https://phastidio.net/2015/06/'> Giugno 2015 </option>
<option value='https://phastidio.net/2015/05/'> Maggio 2015 </option>
<option value='https://phastidio.net/2015/04/'> Aprile 2015 </option>
<option value='https://phastidio.net/2015/03/'> Marzo 2015 </option>
<option value='https://phastidio.net/2015/02/'> Febbraio 2015 </option>
<option value='https://phastidio.net/2015/01/'> Gennaio 2015 </option>
<option value='https://phastidio.net/2014/12/'> Dicembre 2014 </option>
<option value='https://phastidio.net/2014/11/'> Novembre 2014 </option>
<option value='https://phastidio.net/2014/10/'> Ottobre 2014 </option>
<option value='https://phastidio.net/2014/09/'> Settembre 2014 </option>
<option value='https://phastidio.net/2014/08/'> Agosto 2014 </option>
<option value='https://phastidio.net/2014/07/'> Luglio 2014 </option>
<option value='https://phastidio.net/2014/06/'> Giugno 2014 </option>
<option value='https://phastidio.net/2014/05/'> Maggio 2014 </option>
<option value='https://phastidio.net/2014/04/'> Aprile 2014 </option>
<option value='https://phastidio.net/2014/03/'> Marzo 2014 </option>
<option value='https://phastidio.net/2014/02/'> Febbraio 2014 </option>
<option value='https://phastidio.net/2014/01/'> Gennaio 2014 </option>
<option value='https://phastidio.net/2013/12/'> Dicembre 2013 </option>
<option value='https://phastidio.net/2013/11/'> Novembre 2013 </option>
<option value='https://phastidio.net/2013/10/'> Ottobre 2013 </option>
<option value='https://phastidio.net/2013/09/'> Settembre 2013 </option>
<option value='https://phastidio.net/2013/08/'> Agosto 2013 </option>
<option value='https://phastidio.net/2013/07/'> Luglio 2013 </option>
<option value='https://phastidio.net/2013/06/'> Giugno 2013 </option>
<option value='https://phastidio.net/2013/05/'> Maggio 2013 </option>
<option value='https://phastidio.net/2013/04/'> Aprile 2013 </option>
<option value='https://phastidio.net/2013/03/'> Marzo 2013 </option>
<option value='https://phastidio.net/2013/02/'> Febbraio 2013 </option>
<option value='https://phastidio.net/2013/01/'> Gennaio 2013 </option>
<option value='https://phastidio.net/2012/12/'> Dicembre 2012 </option>
<option value='https://phastidio.net/2012/11/'> Novembre 2012 </option>
<option value='https://phastidio.net/2012/10/'> Ottobre 2012 </option>
<option value='https://phastidio.net/2012/09/'> Settembre 2012 </option>
<option value='https://phastidio.net/2012/08/'> Agosto 2012 </option>
<option value='https://phastidio.net/2012/07/'> Luglio 2012 </option>
<option value='https://phastidio.net/2012/06/'> Giugno 2012 </option>
<option value='https://phastidio.net/2012/05/'> Maggio 2012 </option>
<option value='https://phastidio.net/2012/04/'> Aprile 2012 </option>
<option value='https://phastidio.net/2012/03/'> Marzo 2012 </option>
<option value='https://phastidio.net/2012/02/'> Febbraio 2012 </option>
<option value='https://phastidio.net/2012/01/'> Gennaio 2012 </option>
<option value='https://phastidio.net/2011/12/'> Dicembre 2011 </option>
<option value='https://phastidio.net/2011/11/'> Novembre 2011 </option>
<option value='https://phastidio.net/2011/10/'> Ottobre 2011 </option>
<option value='https://phastidio.net/2011/09/'> Settembre 2011 </option>
<option value='https://phastidio.net/2011/08/'> Agosto 2011 </option>
<option value='https://phastidio.net/2011/07/'> Luglio 2011 </option>
<option value='https://phastidio.net/2011/06/'> Giugno 2011 </option>
<option value='https://phastidio.net/2011/05/'> Maggio 2011 </option>
<option value='https://phastidio.net/2011/04/'> Aprile 2011 </option>
<option value='https://phastidio.net/2011/03/'> Marzo 2011 </option>
<option value='https://phastidio.net/2011/02/'> Febbraio 2011 </option>
<option value='https://phastidio.net/2011/01/'> Gennaio 2011 </option>
<option value='https://phastidio.net/2010/12/'> Dicembre 2010 </option>
<option value='https://phastidio.net/2010/11/'> Novembre 2010 </option>
<option value='https://phastidio.net/2010/10/'> Ottobre 2010 </option>
<option value='https://phastidio.net/2010/09/'> Settembre 2010 </option>
<option value='https://phastidio.net/2010/08/'> Agosto 2010 </option>
<option value='https://phastidio.net/2010/07/'> Luglio 2010 </option>
<option value='https://phastidio.net/2010/06/'> Giugno 2010 </option>
<option value='https://phastidio.net/2010/05/'> Maggio 2010 </option>
<option value='https://phastidio.net/2010/04/'> Aprile 2010 </option>
<option value='https://phastidio.net/2010/03/'> Marzo 2010 </option>
<option value='https://phastidio.net/2010/02/'> Febbraio 2010 </option>
<option value='https://phastidio.net/2010/01/'> Gennaio 2010 </option>
<option value='https://phastidio.net/2009/12/'> Dicembre 2009 </option>
<option value='https://phastidio.net/2009/11/'> Novembre 2009 </option>
<option value='https://phastidio.net/2009/10/'> Ottobre 2009 </option>
<option value='https://phastidio.net/2009/09/'> Settembre 2009 </option>
<option value='https://phastidio.net/2009/08/'> Agosto 2009 </option>
<option value='https://phastidio.net/2009/07/'> Luglio 2009 </option>
<option value='https://phastidio.net/2009/06/'> Giugno 2009 </option>
<option value='https://phastidio.net/2009/05/'> Maggio 2009 </option>
<option value='https://phastidio.net/2009/04/'> Aprile 2009 </option>
<option value='https://phastidio.net/2009/03/'> Marzo 2009 </option>
<option value='https://phastidio.net/2009/02/'> Febbraio 2009 </option>
<option value='https://phastidio.net/2009/01/'> Gennaio 2009 </option>
<option value='https://phastidio.net/2008/12/'> Dicembre 2008 </option>
<option value='https://phastidio.net/2008/11/'> Novembre 2008 </option>
<option value='https://phastidio.net/2008/10/'> Ottobre 2008 </option>
<option value='https://phastidio.net/2008/09/'> Settembre 2008 </option>
<option value='https://phastidio.net/2008/08/'> Agosto 2008 </option>
<option value='https://phastidio.net/2008/07/'> Luglio 2008 </option>
<option value='https://phastidio.net/2008/06/'> Giugno 2008 </option>
<option value='https://phastidio.net/2008/05/'> Maggio 2008 </option>
<option value='https://phastidio.net/2008/04/'> Aprile 2008 </option>
<option value='https://phastidio.net/2008/03/'> Marzo 2008 </option>
<option value='https://phastidio.net/2008/02/'> Febbraio 2008 </option>
<option value='https://phastidio.net/2008/01/'> Gennaio 2008 </option>
<option value='https://phastidio.net/2007/12/'> Dicembre 2007 </option>
<option value='https://phastidio.net/2007/11/'> Novembre 2007 </option>
<option value='https://phastidio.net/2007/10/'> Ottobre 2007 </option>
<option value='https://phastidio.net/2007/09/'> Settembre 2007 </option>
<option value='https://phastidio.net/2007/08/'> Agosto 2007 </option>
<option value='https://phastidio.net/2007/07/'> Luglio 2007 </option>
<option value='https://phastidio.net/2007/06/'> Giugno 2007 </option>
<option value='https://phastidio.net/2007/05/'> Maggio 2007 </option>
<option value='https://phastidio.net/2007/04/'> Aprile 2007 </option>
<option value='https://phastidio.net/2007/03/'> Marzo 2007 </option>
<option value='https://phastidio.net/2007/02/'> Febbraio 2007 </option>
<option value='https://phastidio.net/2007/01/'> Gennaio 2007 </option>
<option value='https://phastidio.net/2006/12/'> Dicembre 2006 </option>
<option value='https://phastidio.net/2006/11/'> Novembre 2006 </option>
<option value='https://phastidio.net/2006/10/'> Ottobre 2006 </option>
<option value='https://phastidio.net/2006/09/'> Settembre 2006 </option>
<option value='https://phastidio.net/2006/08/'> Agosto 2006 </option>
<option value='https://phastidio.net/2006/07/'> Luglio 2006 </option>
<option value='https://phastidio.net/2006/06/'> Giugno 2006 </option>
<option value='https://phastidio.net/2006/05/'> Maggio 2006 </option>
<option value='https://phastidio.net/2006/04/'> Aprile 2006 </option>
<option value='https://phastidio.net/2006/03/'> Marzo 2006 </option>
<option value='https://phastidio.net/2006/02/'> Febbraio 2006 </option>
<option value='https://phastidio.net/2006/01/'> Gennaio 2006 </option>
<option value='https://phastidio.net/2005/12/'> Dicembre 2005 </option>
<option value='https://phastidio.net/2005/11/'> Novembre 2005 </option>
<option value='https://phastidio.net/2005/10/'> Ottobre 2005 </option>
<option value='https://phastidio.net/2005/09/'> Settembre 2005 </option>
<option value='https://phastidio.net/2005/08/'> Agosto 2005 </option>
<option value='https://phastidio.net/2005/07/'> Luglio 2005 </option>
<option value='https://phastidio.net/2005/06/'> Giugno 2005 </option>
<option value='https://phastidio.net/2005/05/'> Maggio 2005 </option>
<option value='https://phastidio.net/2005/04/'> Aprile 2005 </option>
<option value='https://phastidio.net/2005/03/'> Marzo 2005 </option>
<option value='https://phastidio.net/2005/02/'> Febbraio 2005 </option>
<option value='https://phastidio.net/2005/01/'> Gennaio 2005 </option>
<option value='https://phastidio.net/2004/12/'> Dicembre 2004 </option>
<option value='https://phastidio.net/2004/11/'> Novembre 2004 </option>
<option value='https://phastidio.net/2004/10/'> Ottobre 2004 </option>
<option value='https://phastidio.net/2004/09/'> Settembre 2004 </option>
<option value='https://phastidio.net/2004/08/'> Agosto 2004 </option>
<option value='https://phastidio.net/2004/07/'> Luglio 2004 </option>
<option value='https://phastidio.net/2004/06/'> Giugno 2004 </option>
<option value='https://phastidio.net/2004/04/'> Aprile 2004 </option>
<option value='https://phastidio.net/2004/01/'> Gennaio 2004 </option>
<option value='https://phastidio.net/2003/12/'> Dicembre 2003 </option>
<option value='https://phastidio.net/2003/09/'> Settembre 2003 </option>
<option value='https://phastidio.net/2003/06/'> Giugno 2003 </option>
<option value='https://phastidio.net/2003/05/'> Maggio 2003 </option>
<option value='https://phastidio.net/2003/04/'> Aprile 2003 </option>
<option value='https://phastidio.net/202/10/'> Ottobre 202 </option>
</select></div></aside> </div>
</div>
</div>
</div>
<div class="site-footer">
<div id="footer-widgets" class="site footer-widgets">
<div class="footer-widgets-container grid-container">
<div class="inside-footer-widgets">
<div class="footer-widget-1">
<aside id="block-18" class="widget inner-padding widget_block">
<div class="wp-block-jetpack-subscriptions wp-block-jetpack-subscriptions__supports-newline wp-block-jetpack-subscriptions__show-subs"><div class="jetpack_subscription_widget"> <div class="wp-block-jetpack-subscriptions__container">
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-2">
<p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-2">
Indirizzo email </label>
<input type="email" name="email" required="required" style="font-size: 16px; padding: 15px 23px 15px 23px; border-radius: 0px; border-width: 1px;" value="" id="subscribe-field-2" placeholder="Indirizzo email" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://phastidio.net/2022/09/08/esg-alla-cinese-tra-partito-e-pragmatismo/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="subscribe-blog-2" />
<button type="submit" class="wp-block-button__link" style="font-size: 16px; padding: 15px 23px 15px 23px; margin: 0px; margin-left: 10px; border-radius: 0px; border-width: 1px;" name="jetpack_subscriptions_widget">
Iscriviti </button>
</p>
</form>
<div class="wp-block-jetpack-subscriptions__subscount">
 Unisciti a 94.249 altri iscritti </div>
</div>
</div></div>
</aside> </div>
<div class="footer-widget-2">
<aside id="block-26" class="widget inner-padding widget_block widget_tag_cloud"><p class="is-style-outline wp-block-tag-cloud"><a href="https://phastidio.net/tag/banche/" class="tag-cloud-link tag-link-410270 tag-link-position-1" style="font-size: 19.386363636364pt;" aria-label="Banche (548 elementi)">Banche</a>
<a href="https://phastidio.net/tag/congiuntura/" class="tag-cloud-link tag-link-4259194 tag-link-position-2" style="font-size: 24.113636363636pt;" aria-label="Congiuntura (787 elementi)">Congiuntura</a>
<a href="https://phastidio.net/tag/crescita-economica/" class="tag-cloud-link tag-link-2812955 tag-link-position-3" style="font-size: 12pt;" aria-label="Crescita-economica (306 elementi)">Crescita-economica</a>
<a href="https://phastidio.net/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-4" style="font-size: 19.977272727273pt;" aria-label="Euro (568 elementi)">Euro</a>
<a href="https://phastidio.net/tag/fisco/" class="tag-cloud-link tag-link-208078 tag-link-position-5" style="font-size: 25pt;" aria-label="Fisco (858 elementi)">Fisco</a>
<a href="https://phastidio.net/tag/mercati-finanziari/" class="tag-cloud-link tag-link-865456 tag-link-position-6" style="font-size: 18.5pt;" aria-label="Mercati-finanziari (506 elementi)">Mercati-finanziari</a>
<a href="https://phastidio.net/tag/mercato-del-lavoro/" class="tag-cloud-link tag-link-1823204 tag-link-position-7" style="font-size: 12.590909090909pt;" aria-label="Mercato-del-lavoro (321 elementi)">Mercato-del-lavoro</a>
<a href="https://phastidio.net/tag/spesa-pubblica/" class="tag-cloud-link tag-link-2528893 tag-link-position-8" style="font-size: 12pt;" aria-label="Spesa-Pubblica (310 elementi)">Spesa-Pubblica</a></p></aside> </div>
<div class="footer-widget-3">
<aside id="wpcom_category_cloud-5" class="widget inner-padding widget_tag_cloud"><h2 class="widget-title">Tassonomie</h2><div style="overflow: hidden;"><a href="https://phastidio.net/category/adotta-un-neurone/" style="font-size: 140.08875739645%; padding: 1px; margin: 1px;" title="Adotta Un Neurone (1526)">Adotta Un Neurone</a> <a href="https://phastidio.net/category/articoli/" style="font-size: 100%; padding: 1px; margin: 1px;" title="Articoli (442)">Articoli</a> <a href="https://phastidio.net/category/discussioni/" style="font-size: 136.94526627219%; padding: 1px; margin: 1px;" title="Discussioni (1441)">Discussioni</a> <a href="https://phastidio.net/category/economie/" style="font-size: 275%; padding: 1px; margin: 1px;" title="Economia &#038; Mercato (5174)">Economia &#038; Mercato</a> <a href="https://phastidio.net/category/esteri/" style="font-size: 178.2174556213%; padding: 1px; margin: 1px;" title="Esteri (2557)">Esteri</a> <a href="https://phastidio.net/category/ipse-dixit/" style="font-size: 135.20710059172%; padding: 1px; margin: 1px;" title="Famous Last Quotes (1394)">Famous Last Quotes</a> <a href="https://phastidio.net/category/italia/" style="font-size: 261.79733727811%; padding: 1px; margin: 1px;" title="Italia (4817)">Italia</a> <a href="https://phastidio.net/category/rassegna-stampa/" style="font-size: 118.23224852071%; padding: 1px; margin: 1px;" title="Rassegna Stampa (935)">Rassegna Stampa</a> <a href="https://phastidio.net/category/esteri/stati-uniti/" style="font-size: 110.05917159763%; padding: 1px; margin: 1px;" title="Stati-Uniti (714)">Stati-Uniti</a> <a href="https://phastidio.net/category/esteri/unione-europea/" style="font-size: 125.70266272189%; padding: 1px; margin: 1px;" title="Unione Europea (1137)">Unione Europea</a> </div></aside> </div>
</div>
</div>
</div>
<footer class="site-info" aria-label="Sito" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container">
<div class="copyright-bar">
&copy; 2022 Phastidio.net by Mario Seminerio </div>
</div>
</footer>
</div>
<a title="Scorri in alto" aria-label="Scorri in alto" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span class="gp-icon icon-arrow-up"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M305.863 314.916c0 2.266-1.133 4.815-2.832 6.514l-14.157 14.163c-1.699 1.7-3.964 2.832-6.513 2.832-2.265 0-4.813-1.133-6.512-2.832L164.572 224.276 53.295 335.593c-1.699 1.7-4.247 2.832-6.512 2.832-2.265 0-4.814-1.133-6.513-2.832L26.113 321.43c-1.699-1.7-2.831-4.248-2.831-6.514s1.132-4.816 2.831-6.515L158.06 176.408c1.699-1.7 4.247-2.833 6.512-2.833 2.265 0 4.814 1.133 6.513 2.833L303.03 308.4c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span>
</a>
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic" src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202236" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script id="generate-a11y" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script> <div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
 </div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Caricamento commenti...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Scrivi un Commento..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nome</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Sito web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Pubblica un commento" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script src="https://phastidio.net/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=2.1.2" id="generate-sticky-js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script src="https://c0.wp.com/p/jetpack/11.3/_inc/build/photon/photon.min.js" id="jetpack-photon-js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<!--[if lte IE 11]>
<script src='https://phastidio.net/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.3' id='generate-classlist-js'></script>
<![endif]-->
<script id="generate-menu-js-extra" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Apri Sottomenu","closeSubMenuLabel":"Chiudi Sottomenu"};
</script>
<script src="https://phastidio.net/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.3" id="generate-menu-js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script id="generate-back-to-top-js-extra" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
var generatepressBackToTop = {"smooth":"1"};
</script>
<script src="https://phastidio.net/wp-content/themes/generatepress/assets/js/back-to-top.min.js?ver=3.1.3" id="generate-back-to-top-js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script id='perfmatters-lazy-load-js-before'>
window.lazyLoadOptions={elements_selector:"img[data-src],.perfmatters-lazy,.perfmatters-lazy-css-bg",thresholds:"0px 0px",class_loading:"pmloading",class_loaded:"pmloaded",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("pmloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener("LazyLoad::Initialized",function(e){var lazyLoadInstance=e.detail.instance;});function perfmattersLazyLoadYouTube(e){var t=document.createElement("iframe"),r="ID?";r+=0===e.dataset.query.length?"":e.dataset.query+"&",r+="autoplay=1",t.setAttribute("src",r.replace("ID",e.dataset.src)),t.setAttribute("frameborder","0"),t.setAttribute("allowfullscreen","1"),t.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),e.replaceChild(t,e.firstChild)}
</script>
<script async src='https://phastidio.net/wp-content/plugins/perfmatters/js/lazyload.min.js?ver=1.9.9' id='perfmatters-lazy-load-js'></script>
<script data-cfasync="false" data-no-optimize="1" src="https://phastidio.net/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js?ver=1.9.9" id="perfmatters-instant-page-js" type="pmdelayedscript" data-no-defer="1" data-no-minify="1"></script>
<script id="jetpack-carousel-js-extra" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
var jetpackSwiperLibraryPath = {"url":"https:\/\/phastidio.net\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/phastidio.net\/wp-admin\/admin-ajax.php","nonce":"7f5140b80b","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/phastidio.net\/wp-login.php?redirect_to=https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script src="https://c0.wp.com/p/jetpack/11.3/_inc/build/carousel/jetpack-carousel.min.js" id="jetpack-carousel-js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<style>#novashare-share-window-wrapper{opacity:0;display:none;justify-content:center;align-items:center;position:fixed;top:0;bottom:0;left:0;right:0;z-index:99999;background:rgba(0,0,0,.8);transition:opacity .3s}#novashare-share-window-wrapper.novashare-visible-window{display:flex}#novashare-share-window-wrapper.novashare-animate-window{opacity:1}#novashare-share-window{width:720px;max-height:90%;max-width:90%;border-radius:5px;overflow:hidden}#novashare-share-window-cta{display:flex;justify-content:space-between;align-items:center;background:#4d4595;padding:10px;color:#fff;font-size: 18px;}#novashare-share-window-close{display:flex;cursor:pointer;opacity:.9}#novashare-share-window-close:hover{opacity:1}#novashare-share-window-cta svg{height:18px;width:18px;pointer-events:none}#novashare-share-window-content{background:#fff;padding:15px 15px 5px 15px;max-height:70vh;overflow-y:auto}@media (max-width:800px){#novashare-share-window .novashare-button{flex-basis:calc(50% - 5px);margin-right:10px}#novashare-share-window .novashare-button:nth-of-type(2n){margin-right:0}@media (max-width:640px){#novashare-share-window .novashare-button{flex-basis:100%;margin:0 0 10px}}}
	</style><div id="novashare-share-window-wrapper"><div id="novashare-share-window"><div id="novashare-share-window-cta"><div>Condividi</div><div id="novashare-share-window-close"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></div></div><div id="novashare-share-window-content"><div class='novashare-buttons novashare-share novashare-columns novashare-3-col novashare-no-print'><div class='novashare-buttons-wrapper'><a href='' aria-label='Copy' target='_blank' class='novashare-button copy' rel='nofollow noopener noreferrer' onClick='event.preventDefault();navigator.clipboard.writeText(window.location.href).then(() => alert("URL Copied"));'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M320 448v40c0 13.255-10.745 24-24 24H24c-13.255 0-24-10.745-24-24V120c0-13.255 10.745-24 24-24h72v296c0 30.879 25.121 56 56 56h168zm0-344V0H152c-13.255 0-24 10.745-24 24v368c0 13.255 10.745 24 24 24h272c13.255 0 24-10.745 24-24V128H344c-13.2 0-24-10.8-24-24zm120.971-31.029L375.029 7.029A24 24 0 0 0 358.059 0H352v96h96v-6.059a24 24 0 0 0-7.029-16.97z" /></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse'><span class='novashare-button-label-wrapper'>Copy</span></span></span></a><a href='https://getpocket.com/edit?url=https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F' aria-label='Pocket' target='_blank' class='novashare-button pocket' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M407.6 64h-367C18.5 64 0 82.5 0 104.6v135.2C0 364.5 99.7 464 224.2 464c124 0 223.8-99.5 223.8-224.2V104.6c0-22.4-17.7-40.6-40.4-40.6zm-162 268.5c-12.4 11.8-31.4 11.1-42.4 0C89.5 223.6 88.3 227.4 88.3 209.3c0-16.9 13.8-30.7 30.7-30.7 17 0 16.1 3.8 105.2 89.3 90.6-86.9 88.6-89.3 105.5-89.3 16.9 0 30.7 13.8 30.7 30.7 0 17.8-2.9 15.7-114.8 123.2z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse'><span class='novashare-button-label-wrapper'>Pocket</span></span></span></a><a href='https://www.reddit.com/submit?url=https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F&title=ESG%20alla%20cinese%2C%20tra%20partito%20e%20pragmatismo' aria-label='Reddit' target='_blank' class='novashare-button reddit' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse'><span class='novashare-button-label-wrapper'>Reddit</span></span></span></a><a href='https://www.facebook.com/dialog/send?app_id=299214125072&display=popup&link=https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F&redirect_uri=https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F' aria-label='Messenger' target='_blank' class='novashare-button messenger' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256.55 8C116.52 8 8 110.34 8 248.57c0 72.3 29.71 134.78 78.07 177.94 8.35 7.51 6.63 11.86 8.05 58.23A19.92 19.92 0 0 0 122 502.31c52.91-23.3 53.59-25.14 62.56-22.7C337.85 521.8 504 423.7 504 248.57 504 110.34 396.59 8 256.55 8zm149.24 185.13l-73 115.57a37.37 37.37 0 0 1-53.91 9.93l-58.08-43.47a15 15 0 0 0-18 0l-78.37 59.44c-10.46 7.93-24.16-4.6-17.11-15.67l73-115.57a37.36 37.36 0 0 1 53.91-9.93l58.06 43.46a15 15 0 0 0 18 0l78.41-59.38c10.44-7.98 24.14 4.54 17.09 15.62z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse'><span class='novashare-button-label-wrapper'>Messenger</span></span></span></a><a href='https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F&media=https://i0.wp.com/phastidio.net/wp-content/uploads/2022/09/centrale-carbone-e-eolico.jpg?fit=1200%2C800&ssl=1&description=ESG%20alla%20cinese%2C%20tra%20partito%20e%20pragmatismo' aria-label='Pinterest' target='_blank' class='novashare-button pinterest' rel='nofollow noopener noreferrer' data-pin-do='none'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse'><span class='novashare-button-label-wrapper'>Pinterest</span></span></span></a><a href='sms:?&body=ESG%20alla%20cinese%2C%20tra%20partito%20e%20pragmatismo%20https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F' aria-label='SMS' target='_self' class='novashare-button sms' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7S4.8 480 8 480c66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse'><span class='novashare-button-label-wrapper'>SMS</span></span></span></a><a href='https://telegram.me/share/url?url=https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F&text=ESG%20alla%20cinese%2C%20tra%20partito%20e%20pragmatismo' aria-label='Telegram' target='_blank' class='novashare-button telegram' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse'><span class='novashare-button-label-wrapper'>Telegram</span></span></span></a><a href='https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F' aria-label='Tumblr' target='_blank' class='novashare-button tumblr' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M309.8 480.3c-13.6 14.5-50 31.7-97.4 31.7-120.8 0-147-88.8-147-140.6v-144H17.9c-5.5 0-10-4.5-10-10v-68c0-7.2 4.5-13.6 11.3-16 62-21.8 81.5-76 84.3-117.1.8-11 6.5-16.3 16.1-16.3h70.9c5.5 0 10 4.5 10 10v115.2h83c5.5 0 10 4.4 10 9.9v81.7c0 5.5-4.5 10-10 10h-83.4V360c0 34.2 23.7 53.6 68 35.8 4.8-1.9 9-3.2 12.7-2.2 3.5.9 5.8 3.4 7.4 7.9l22 64.3c1.8 5 3.3 10.6-.4 14.5z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse'><span class='novashare-button-label-wrapper'>Tumblr</span></span></span></a><a href='https://api.whatsapp.com/send?text=ESG%20alla%20cinese%2C%20tra%20partito%20e%20pragmatismo+https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F' aria-label='WhatsApp' target='_blank' class='novashare-button whatsapp' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse'><span class='novashare-button-label-wrapper'>WhatsApp</span></span></span></a><a href='https://buffer.com/add?url=https%3A%2F%2Fphastidio.net%2F2022%2F09%2F08%2Fesg-alla-cinese-tra-partito-e-pragmatismo%2F&text=ESG%20alla%20cinese%2C%20tra%20partito%20e%20pragmatismo' aria-label='Buffer' target='_blank' class='novashare-button buffer' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-inverse'><span class='novashare-button-icon novashare-button-block novashare-inverse novashare-border novashare-circular'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M427.84 380.67l-196.5 97.82a18.6 18.6 0 0 1-14.67 0L20.16 380.67c-4-2-4-5.28 0-7.29L67.22 350a18.65 18.65 0 0 1 14.69 0l134.76 67a18.51 18.51 0 0 0 14.67 0l134.76-67a18.62 18.62 0 0 1 14.68 0l47.06 23.43c4.05 1.96 4.05 5.24 0 7.24zm0-136.53l-47.06-23.43a18.62 18.62 0 0 0-14.68 0l-134.76 67.08a18.68 18.68 0 0 1-14.67 0L81.91 220.71a18.65 18.65 0 0 0-14.69 0l-47.06 23.43c-4 2-4 5.29 0 7.31l196.51 97.8a18.6 18.6 0 0 0 14.67 0l196.5-97.8c4.05-2.02 4.05-5.3 0-7.31zM20.16 130.42l196.5 90.29a20.08 20.08 0 0 0 14.67 0l196.51-90.29c4-1.86 4-4.89 0-6.74L231.33 33.4a19.88 19.88 0 0 0-14.67 0l-196.5 90.28c-4.05 1.85-4.05 4.88 0 6.74z" /></svg></span><span class='novashare-button-label novashare-button-block novashare-inverse'><span class='novashare-button-label-wrapper'>Buffer</span></span></span></a></div></div></div></div></div><script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">var shareButtons=document.querySelectorAll(".novashare-button.share"),shareWrapper=document.getElementById("novashare-share-window-wrapper");shareButtons.forEach(function(e){e.addEventListener("click",function(e){shareWrapper.classList.add("novashare-visible-window"),setTimeout(function(){shareWrapper.classList.add("novashare-animate-window")},10)})}),shareWrapper.addEventListener("click",function(e){e.target!==this&&"novashare-share-window-close"!==e.target.getAttribute("id")||shareWrapper.classList.remove("novashare-visible-window","novashare-animate-window")});</script><script src="https://stats.wp.com/e-202236.js" defer type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3',blog:'3878964',post:'57989',tz:'2',srv:'phastidio.net',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '3878964', '57989' ]);
</script>
<script type="text/javascript" id="perfmatters-delayed-scripts-js">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</script></body>
</html>
